LES TOUTES DERNIÈRES FORMATIONS EN LIGNE

– Pour les premiers niveaux Scuba Diver et Open Water PADI (mis à jour 2019)

– Pour le second niveau Advanced Open Water PADI (nouveauté 2019)

– Pour devenir un plongeur certifié EANX Nitrox PADI (Nouveauté 2019)

A SAVOIR :

– Il faut avoir 13 ans minimum pour acheter un des PASS E-learning (loi protection des données)
– Le paiement CB est sécurisé et ne nécessite pas d’inscription PAYPAL
– Un code de connexion sera fourni par nos moniteurs l’identifiant se fera avec l’adresse e-mail fournit lors de votre achat.
– Une connexion internet est nécessaire pour le lancement du E-learning. Les clients peuvent télécharger l’ensemble des chapitres de cours, ou bien un par un.
– Puisque vous avez un examen final le PASS est personnel, veuillez donc renseigner une adresse e-mail pour chaque candidat (dans le cas d’un paiement en famille par exemple).
– Vérifiez que vous avez l’âge requis pour commencer la formation pratique dans l’eau en nous écrivant à plongee.hippocampe@vert-marine.com
– L’âge minimum pour certifier votre brevet :
Le Junior Scuba diver ou Junior Open Water : 10 ans
Le Junior Advanced OWD : 12 ans
La Spécialité NITROX (EANX) : 12 ans
– A l’intention des « zappeurs » de vidéos et de textes : Il est demandé à chaque candidat de lire l’ensemble des contenus pour que le programme valide bien votre apprentissage dans sa totalité avant l’examen théorique
– Attention: lorsque vous avez choisi la langue du e-learning vous ne pourrez plus revenir en arrière

QUOI DE NEUF ?

Systèmes compatibles :

Tablettes et appareils mobiles
• Tablette iOS et système d’exploitation pour mobile 9 (support limité) 10 et 11. Version actuelle et les deux versions précédentes.
• Tablette Android et système d’exploitation téléphonique Nougat et Oreo. Version actuelle et les deux versions précédentes.
Ordinateurs/Navigateur web
• Mac OSX 10.10 ou une version ultérieure, avec les deux versions les plus récentes des navigateurs Safari, Chrome ou Firefox.
• Windows 7 ou 8.x avec les deux versions les plus récentes des navigateurs Chrome, Firefox, ou Internet Explorer 11 ou une version ultérieure.
• Le navigateur web pour ordinateur n’est pas pris en charge sur les tablettes ou les téléphones.